Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: FLFBook Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

muwha1110igg

unregistriert

1

Mittwoch, 19. Januar 2011, 10:04

probme wenn mehr als 2 Personen im Chatraum sind

Hallo,



ich habe gestern einen Chat in unser Forum eingefügt,

nun hatten wir mehrfach das problem, das wenn 2 chatten und ein dritter betrit den raum und schreibt auch etwas, das dann der zweite NICHTS mehr schreiben kann,

da beim Klick auf LOS nichts passiert.

Hat jemand eine Idee was da falschläuft ?

Dank im voraus

2

Mittwoch, 19. Januar 2011, 13:54

Hallo,

eine Fehlermeldung erscheint nicht, oder?

Tritt der Fehler immer beim gleichen der beiden User auf oder abwechselnd bei einem der beiden die schon im Chat waren, wenn die Dritte Person dazukommt? Was mich interessiert: Tritt der Fehler immer auf oder nur bei einer bestimmten Person?

Verrätst Du mir noch Deinen Benutzernamen? Dann sehe ich mir das gerne an!

Viele Grüße,
Fabian Karg

>>> www.flf-chat.de
Zufrieden mit Service und Support? Dann schau Dir doch mal die Premiumfeatures an ;)

muwha1110igg

unregistriert

3

Mittwoch, 19. Januar 2011, 17:13

nur 2 können schreiben

hallo

muwha1110igg mein benutzername.

der Fehler tritt bei verschiedenen Usern auf,

nicht bei allen, die können dann zwar weiterlesen,

werden auch als anwesend angezeigt, können aber nicht mehr schreiben.

eine Fehlermeldung wird nicht angezeigt.

ich habe den link jetzt erstmal aus dem Forum genommen

leider haben wir auch schon die ersten deppen von ausserhalb im chat

die schreiben dort nur mist und unterbinden jede vernünftige Unterhaltung.

mfg

4

Mittwoch, 19. Januar 2011, 18:18

Hallo,

sehr eigenartiges Problem, das ich mir derzeit leider nicht erklären kann.

Könntest Du mir eventuell noch die Browser der User mitteilen, bei welchen der Fehler auftritt? Dann würde ich es selbst mal mit dieser Konfiguration versuchen und mich in eurem Chat mal unters Volk mischen ;)

Viele Grüße,
Fabian Karg
Zufrieden mit Service und Support? Dann schau Dir doch mal die Premiumfeatures an ;)

muwha1110igg

unregistriert

5

Mittwoch, 19. Januar 2011, 18:54

browser

die user



kommen über IE und mozzilla



mfg

6

Mittwoch, 19. Januar 2011, 19:18

Mhh, bei mir funktioniert im Moment gerade alles. Habe mich aber mal in euren Chat eingeloggt; vielleicht tritt das Problem ja dann später auf, wenn mehrere User eingeloggt sind.
Zufrieden mit Service und Support? Dann schau Dir doch mal die Premiumfeatures an ;)