Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: FLFBook Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Sommerabende

unregistriert

1

Montag, 20. September 2004, 13:12

Eintrag trotz Freigabe nicht sichtbar

Hi!

Nun habe ich meinen ersten Eintrag im Gästebuch, doch leider ist er nicht sichtbar. Anfangs hatte ich die Einstellung "moderiertes Gästebuch". Nachdem ich den ersten Eintrag freigegeben habe, wurde dieser aber für andere nicht sichtbar.

Egal welchen Button ich auch drücke, anschließend verschwindet zudem das Administrationsmenü - Gästebucheinträge.

Gibt es da eine Lösung?

Schöne Grüße

PS: Ich benutze den Browser Firefox und Mozilla.

2

Montag, 20. September 2004, 14:54

Hallo,

um welchen Benutzernamen handelt es sich?

Dann werde ich mal nachschauen wie sich das Problem lösen lässt.

Gruß,
Fabian Karg
Zufrieden mit Service und Support? Dann schau Dir doch mal die Premiumfeatures an ;)

Sommerabende

unregistriert

3

Dienstag, 21. September 2004, 11:19

Danke für die schnelle Hilfe!

4

Freitag, 28. Januar 2005, 14:45

Hallo,

ich habe das gleiche Problem :rolleyes:
Habe auch schon versucht die Einstellungen zu ändern aber das hat leider auch nix gebracht.

Achso für den Fall das es wichtich ist.
Ich benutze Mozilla und der Benutzername ist vb.
Wenn ich aber die Site mit anderen Browsern teste tut sich da auch nicht.

thx schon mal im voraus.

5

Freitag, 28. Januar 2005, 15:41

Hallo,

also bei mir geht es. Habe testweise einen Eintrag gemacht und der wird 1a angezeigt: http://www.flf-book.de/Benutzer/vb.htm

Bei den beiden Einträgen vorher ist der Eintrag der Smilie, dachtest du deswegen, dass es nicht funktioniert?

freundliche Grüße,
Fabian Karg

>>> www.flf-book.de
Zufrieden mit Service und Support? Dann schau Dir doch mal die Premiumfeatures an ;)

6

Donnerstag, 3. Februar 2005, 18:45

Hallo,

so jetzt habe ich das einmal ein paar Tage getestet.
Sobal ein neuer Eintrag hinzu kommt, oder wenn ich im Adminbereich bin und selbst wenn ich dort nichts ändere, geht es nicht.
Die Nachrichten werden nicht angezeigt.
?(

7

Freitag, 4. Februar 2005, 14:11

Hallo,

jetzt geht es definitiv! Der Fehler war, dass bei den Badwords am Ende ein "," Komma war. Das hat den kompletten Eintrag gekillt. Dieser kleine Fehler wird demnächst noch behoben!

freundliche Grüße,
Fabian Karg

>>> www.flf-book.de
Zufrieden mit Service und Support? Dann schau Dir doch mal die Premiumfeatures an ;)

8

Freitag, 4. Februar 2005, 16:15

Hallo,

ja geht wieder, danke für die schnelle Hilfe und die Antwort. :))

9

Montag, 14. Februar 2005, 13:05

Eintrag nicht sichtbar

Also ich hatte das gleiche problem und der grund war das komma bei badwords
ich wollts nur mal so erwähnen weil ich recht froh war die lösung hier zu finden....jeder hier weiss bestimmt wie zeitraubend arbeit am computer sein kann wenn man irgendwo nicht weiterkommt.
So und jetzt viel spass euch allen noch bei dem was ihr gerade so tut.

Mfg
Hefti_

10

Montag, 14. Februar 2005, 13:17

Hallo,

ja ich werde den Fehler baldmöglichst beheben!

freundliche Grüße,
Fabian Karg

>>> www.flf-book.de
Zufrieden mit Service und Support? Dann schau Dir doch mal die Premiumfeatures an ;)

11

Montag, 14. Februar 2005, 13:27

So, der Fehler wurde jetzt behoben. Die Einträge sollten jetzt immer sichtbar sein, insofern diese freigeschaltet wurden!

freundliche Grüße,
Fabian Karg

>>> www.flf-book.de
Zufrieden mit Service und Support? Dann schau Dir doch mal die Premiumfeatures an ;)

Thema bewerten