Willkommen im Gästebuch von steamwilli
bisher 13034 Besucher


Eintragen


Einträge 1 bis 10 von 71
schäfer


Eingetragen am Dienstag, 01.11.2016 um 23:26 Uhr  

super seite!! habe es endlich mal geschafft ohne das ein decoder sich in rauch auflöst!! tolle seite mfg stefan aus walldürn

Udo Rabe


Eingetragen am Samstag, 26.12.2015 um 21:01 Uhr  

Hallo Max (Xamw...),
für meine jüngsten Enkel baute ich gerade eine MoBa auf. Prog. einer Lok mit MS klappte nicht. Ich erinnerte mich an ->Dich! Du hattest mir vor vielen Jahren sehr freundl. eine E-Mail mit entspr. Anleitung zugesandt. Diese Mail habe ich wieder gefunden und Deine Ausführungen .für. nachvollzogen. Klappt!
Danke nochmals! Warum ich´s hier schreibe: Es ist lange her -> Deine Mail hat das Datum vom 02.05.2006 !!!
Will damit nochmals DANKE sagen und Dich aufmuntern, Deine Website weiter zu pflegen. MoBa ist (leider) nicht mehr der Renner unter Jugendlichen. Schade aber für einige, die Info´s suchen zu Sachen, die sie von ihren Vätern übernommen haben.
Mit sehr freundlichen Grüßen verbleibe ich
Udo Rabe


Rainer


Eingetragen am Sonntag, 15.11.2015 um 07:48 Uhr  

Guten Tag,

zu meinem Erstaunen gibt es in der Museumsbahnenübersicht keinen Eintrag für das Saarland. Dabei gibt es dort seit Jahrzehnten die Museumsbahn Merzig - Losheim(ex Merzig-Büschfelder Eisenbahn).



Susanne Krengel


Eingetragen am Samstag, 10.01.2015 um 16:03 Uhr  

Hallo !
Ich bräuchte mal Eure Hilfe.
Ich habe meinen Mann eine Märklin H0 Startpackung digital 29750 gebraucht(neuwertig) gekauft.
Leider läßt sich die Lok nicht ansteuern. Sie fährt mit Vollgas über die Gleise und läßt sich weder bremsen ,noch beleuchten,nur stoppen.
Nun möchte er die Adresse der Lok finden oder ändern. Nur wie? Wir finden die Adresse für die Feuerwehr Lok nicht, auch nicht an der Verpackung.
Wer kann helfen?

Liebe Grüße!
Susanne


Arno Wild


Eingetragen am Dienstag, 02.12.2014 um 11:44 Uhr  

Gerne wiederhole ich mich, wenn ich sage, dass Sie als Geschäftspartner sehr schätze;

Ihre Preise sind gut, ich hatte noch nie Grund zu irgendeiner Beanstandung; immer kamen

die Lieferungen vollständig und sehr pünktlich!
Danke!


Felix Samson


Eingetragen am Montag, 24.11.2014 um 17:23 Uhr  

Hallo,

kurze Frage, eine meiner Loks funktioniert nicht richtig, umschalt - wackelkontakt.
Ich glaube es liegt an dem Teil, siehe Anhang.
Können Sie mir sagen, wes das für ein Teil ist?

mfg
Samson


An diesen Eintrag wurde folgendes Bild angehängt: Bild

Reinhold


Eingetragen am Sonntag, 27.04.2014 um 17:52 Uhr  


Hallo Steamwilli,

vielen Dank für die Informationen auf Ihren Seiten! Sehr informativ und brauchbar!

Danke
Gruß
Reinhold

Dietmar Brüssau


Eingetragen am Mittwoch, 27.03.2013 um 23:28 Uhr  

Hallo steamwilli,

ich habe bei ebay eine Märklinlok BR 03 mit delta-Decoder ersteigert, sie fährt aber nicht auf meiner analogen Bahn. Die Beleuchtung funktioniert jedoch, auch der Betrieb auf der digitalen Bahn meines Freundes. Es muss noch ein alter Decoder sein, da keine Microschalter vorhanden sind. Was muss ich tun, damit die Lok auch auf meiner analogen Bahn fährt?

Holger Kipping


Eingetragen am Mittwoch, 28.11.2012 um 20:21 Uhr  

Hi,

habe die 5 cm LED-Streifen bestellt und unmittelbar geliefert bekommen.
Sie geben ein hervorragendes Licht und sind ohne weiteren Vorwiderstand an normalen Modellbahntrafos anschließbar.
Sie kleben auf Kunststoffuntergrund hervorragend.
Ich kann die Streifen uneingeschränkt empfehlen - der Preis ist super!

Joe Brunswig


Eingetragen am Dienstag, 21.08.2012 um 03:57 Uhr  

Eine WEB Seite mit "Inhalt". Angebote mit sehr ausfuerlichen Beschreibungen. Qualitaetsware und prompte Lieferung. Dazu auch noch technische Beratung.
Also ein umfangreiches Programme. Bei Steamwilli ist man gut aufgehoben.
Vielen Dank, Herr Max.
Mit Gruessen aus Kanada



[1] [2] [3] [4] [5] [6] [7] [8]



Eintragen